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1. ชื่อเรื่องและชื่อผู้วิจัย / Head & Researcher

ชื่อเรื่องควรสั้น กระชับ และสื่อให้ตรงประเด็นที่สุด ชื่อเรื่องที่ดีจะเป็นตัวกระตุ้นความสนใจ

ได้มาก หากต้องใช้ชื่อเรื่อง 2 ภาษา ควรให้มีความหมายที่ตรงกัน อย่าให้ผู้อ่านสับสน 

สำหรับชื่อผู้วิจัยควรจัดให้อยู่ใกล้ชื่อเรื่อง พร้อมด้วยตำแหน่งและหน่วยงานที่สังกัด 

(อันนี้ห้ามลืม) และควรให้มีขนาดใหญ่อย่าให้น้อยกว่า 1 นิ้ว	

	

ตัวอักษรที่ ใช้หากเป็นภาษาอังกฤษ ให้ ใช้ตัวอักษรตัวใหญ่และเล็กปนกัน ไม่ควรใช้อักษร

ใหญ่ทั้งหมด เพราะจะทำให้รู้สึกสบายตามากกว่า และการใช้ตัวอักษรใหญ่ทั้งหมดจะ

เป็นการเน้นคำมากเกินไป อีกทั้งอาจทำให้ผู้อ่านสับสน อาจเข้าใจผิดว่าเป็นตัวย่อ ชื่อเฉพาะ 

หรือชื่อสารเคมี
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2. บทคัดย่อ / Abstract

	 เป็นส่วนที่สำคัญมากสำหรับโปสเตอร์ผลงานวิจัย เพราะ

จะเป็นส่วนที่เรียกร้องความสนใจของผู้อ่านได้ดี หากเป็นบทคัดย่อ

ที่เข้าถึงเนื้อหาได้อย่างตรงประเด็น ชัดเจน และกระทัดรัด ไม่ควร

ลอกบทคัดย่อทั้งหมดมาใส่ไว้ ในโปสเตอร์ และไม่ควรนำชื่อเรื่องมา

ใส่ซ้ำไว้ ในส่วนนี้ เพราะนอกจากจะทำให้เยิ่นเย้อเกินจำเป็นแล้ว 

ยังสิ้นเปลืองเนื้อที่เสียอีกด้วย

	 สิ่งที่จำเป็นที่สุดคือการกล่าวถึงสิ่งที่ค้นพบจากการทำ

วิจัย เพราะนี่คือเป้าหมายหลักของผู้อ่านที่จะมองหาจากบท

คัดย่อ

3. บทนำ / Introduction

	 ควรกล่าวถึงที่มาของปัญหาหรือเหตุผลของการทำวิจัยใน

เรื่องนั้นๆ อย่างกระชับที่สุด ไม่จำเป็นต้องอ้างถึงแหล่งที่มาให้ยืด

ยาว บอกเพียงแรงจูงใจที่ทำงานวิจัยก็พอ ในบางครั้งอาจนำไปรวม

กับบทคัดย่อก็ได้แล้วแต่ความเหมาะสม หรือบางครั้งก็ไม่ต้องใส่ลง

ไปเลยก็ยังได้

4. วัตถุประสงค์ / Objective

	 จะเป็นการดีหากสามารถแบ่งออกเป็นหัวข้อได้ เพราะจะ

ช่วยให้เข้าใจได้ง่ายกว่าเขียนเป็นประโยคบรรยาย อาจใช้เพียงวลี

สั้นๆ ที่อ่านแล้วเข้าใจได้ทันที

5. ระเบียบวิธีวิจัย / Methodology

	 สรุปสั้นๆ ถึงหลักการ กรอบทฤษฎีที่ ใช้ การวางแผน

สำหรับกระบวนการวิจัย ระบุถึงเครื่องมือที่ ใช้ด้วย ในส่วนนี้ ใส่

ข้อมูลเพียงเพื่อให้ทราบถึงวิธีทำการวิจัยเพียงคร่าวๆ เพราะถ้าผู้

อ่านสงสัยก็สามารถสอบถามจากผู้วิจัยได้และผู้วิจัยเองก็อธิบาย

เพิ่มเติมได้ ในช่วงของการนำเสนอผลงาน

6. ผลการวิจัย / Result

	 ใส่ข้อมูลการค้นพบที่ โดดเด่นที่สุดของผลงาน ที่สามารถ

ใช้ตอบคำถามของงานวิจัยได้ตรงที่สุด

7. บทสรุป / Conclusion

	 กล่าวถึงสิ่งที่ค้นพบซึ่งต้องสัมพันธ์กับวัตถุประสงค์เพื่อ

แสดงให้เห็นถึงความสำเร็จของงานวิจัย นำเสนอถึงผลประโยชน์ที่

ได้ว่านำไปใช้ประโยชน์หรือนำไปต่อยอดได้อีกหรือไม่ อย่างไร

8. เอกสารอ้างอิง / References

	 อยู่ส่วนท้ายสุดของโปสเตอร์ อาจะใส่เฉพาะเอกสารหลักๆ 

ที่ ใช้เป็นข้อมูลอ้างอิง
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	 การสร้างโปสเตอร์ผลงานวิจัย เปรียบเสมือนการสร้างโปสเตอร์ โฆษณาประชาสัมพันธ์

สินค้าหรือหน่วยงาน ถ้านำเสนอในรูปแบบที่ ไม่เรียกร้องความสนใจ ต่อให้งานวิจัยจะดีขนาดไหน

ก็ไม่อาจดึงดูดให้ผู้ชมสนใจแวะเวียนเข้ามาชมงานวิจัยของเราได้

	 โปสเตอร์ประชาสัมพันธ์สินค้าที่เราพบเห็นกันทั้งหมดจะดึงดูดสายตาผู้ชมด้วยองค์

ประกอบต่างๆ กัน เช่น ใช้จุดเด่นของสินค้า ชนิดสินค้า กลุ่มเป้าหมาย ภาพลักษณ์ของสินค้า 

โปสเตอร์ผลงานวิจัยก็เช่นกัน เราสามารถดึงเอาองค์ประกอบต่างๆ มาสร้างเป็นสิ่งดึงดูด

ความสนใจจากผู้ชมได้ โดยใช้องค์ประกอบทางศิลปะ (Art Composition) ซึ่งถือเป็นพื้นฐาน

ของการสร้างงานศิลปะมาใช้ ไม่ว่าจะเป็น เส้น สี พื้นผิว ขนาด เป็นต้น

	 สำหรับการสร้างโปสเตอร์ผลงานวิจัยนั้นมีข้อจำกัดที่แตกต่างจากโปสเตอร์

ประชาสัมพันธ์สินค้า ตรงที่จะเน้นความเป็น “วิชาการ” มากกว่าจะเน้นในเชิงพาณิชย์ ดังนั้น

เราจึงไม่ควรสร้างโปสเตอร์ ให้มีความฉูดฉาดมากจนเกินไปนัก เว้นเสียแต่ในบางสาขาที่สามารถ

สอดแทรกลูกเล่นต่างๆ ได้โดยไม่เกิดความรู้สึกขัดแย้งมากจนเกินไป

ศิลปะในการออกแบบโปสเตอร์ผลงานวิจัย

บนซ้าย ใช้พื้นสีเรียบๆ ไม่มีลูกเล่นมากนัก 

แต่ว่างานเป็นระเบียบ และอ่านง่ายสบายตา

บนขวา รูปแบบสะอาด อ่านง่ายแบ่งหัวข้อ

ชัดเจน แต่...จืดสนิท! ไม่มีอะไรดึงดูด

ซ้าย เปรียบเทียบขนาดงานกับตัวบุคคล

โปสเตอร์ โฆษณาสินค้า เน้นที่ตัวผลิตภัณฑ์ สามารถใส่ไอเดียเก๋เข้าไปได้ไม่จำกัด



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 4

	 ศิลปะทั้งหลายต่างมีคุณค่าอยู่ 2 ส่วน ส่วนแรกคือคุณค่า

ด้านรูปทรง ส่วนที่สองคือคุณค่าด้านเรื่องราว คุณค่าด้านรูปทรง

คือการนำเอาองค์ประกอบทางศิลปะ เช่น เส้น สี แสง เงา รูปร่าง 

พื้นผิว ฯลฯ มาสร้างสรรค์ผลงาน ในขณะที่คุณค่าด้านเรื่องราว 

คือ เนื้อหาที่ผู้สร้างงานต้องการสื่อถึงผู้ชม ซึ่งหากองค์ประกอบที่

สร้างขึ้นไม่สอดคล้องกับเรื่องราว งานชิ้นนั้นก็จะถูกลดคุณค่าลง 

ดังนั้น ทั้งสองส่วนจึงมีความสัมพันธ์กันอย่างแนบแน่น

	 ในที่นี้จะกล่างถึงหลักการออกแบบอย่างคร่าวๆ โดยใน

ส่วนของเนื้อหาจะแปรเปลี่ยนไปตามผลงานวิจัยของแต่ละท่าน แต่

ส่วนในการออกแบบตัวโปสเตอร์ (เน้นเฉพาะโปสเตอร์ผลงานวิจัย) 

มีส่วนที่ควรคำนึงถึงดังนี้

1. สัดส่วน / Property

	 คือความสัมพันธ์กันอย่างเหมาะสมระหว่างขนาดขององค์

ประกอบที่แตกต่างกัน ทั้งขนาดที่อยู่ ในรูปทรงเดียวกันหรือต่างกัน 

รวมถึงความสัมพันธ์กลมกลืนระหว่างองค์ประกอบทั้งหลายด้วย

2. ความสมดุล / Balance

	 คือน้ำหนักที่เท่ากันขององค์ประกอบ ไม่เอียงไปข้างใดข้าง

หนึ่ง ยังหมายรวมถึงความกลมกลืนพอเหมาะพอดีของส่วนต่างๆ 

ในธรรมชาตินั้นทุกสิ่งทรงอยู่ได้โดยไม่ล้มเพราะมีน้ำหนักเฉลี่ยเท่า

กันทุกด้าน ดังนั้นในงานศิลปะถ้ามองดูแล้วรู้สึกว่าบางส่วนหนักเกิน

ไป แน่นเกินไป บางเกินไป ก็ทำให้งานนั้นดูเอนเอียง ไม่สมดุลได้

หลักการออกแบบโปสเตอร์ผลงานวิจัย

3. การเน้น / Emphasis

	 คือการทำให้เด่นเป็นพิเศษกว่าส่วนอื่น ในงานศิลปะจำเป็น

ต้องมีส่วนใดส่วนหนึ่งที่มีความสำคัญกว่าส่วนอื่นเป็นประธานอยู่

ถ้าส่วนนั้นอยู่ปะปนกับส่วนอื่นและมีลักษณะเหมือนๆ กัน ก็อาจ

ถูกกลืน หรือถูกแย่งความสนใจไป งานที่ ไม่มีจุดสนใจหรือประธาน

จะทำให้ดูน่าเบื่อ เหมือนลวดลายที่ถูกวางซ้ำๆ กันโดยปราศจาก

ความหมาย

4. เอกภาพ / Unity

	 คือความเป็นอันหนึ่งอันเดียวกันขององค์ประกอบศิลปะทั้ง

ในด้านรูปทรงและเรื่องราว เป็นการประสานหรือจัดระเบียบของ

ส่วนต่างๆ ให้เกิดความเป็นหนึ่งเดียวกัน

5. สี / Color

วรรณะของสี (Tone) มีอยู่ 2 วรรณะ คือ สีร้อนและสีเย็น 

สีร้อน คือ สีที่ดูแล้วให้ความรู้สึกร้อน กระตุ้นอารมณ์ สีเย็นจะให้

ความรู้สึกสงบ เยือกเย็น ในวงจรสี สีม่วงและสีเหลืองเป็นสองสีที่

อยู่ ได้ทั้งในวรรณะร้อนและเย็น การใช้สีต่างวรรณะจะทำให้เกิด

ความรู้สึกแตกต่าง ขัดแย้ง การเลือกใช้สีวรรณะใด ขึ้นอยู่กับความ

ต้องการและจุดมุ่งหมายของงาน

สีส่วนรวม (Tonality) เป็นลักษณะที่มีสีใดสีหนึ่งหรือกลุ่มสีชุด

หนึ่งที่ ใก้เคียงกัน มีอิทธิพลครอบคลุมสีอื่นๆ ที่อยู่ ในภาพ เช่น 

ภาพทุ่งดอกทานตะวัน สีส่วนรวมก็คือสีเหลืองของดอกทานตะวัน 

หรือบรรยากาศการแข่งขันฟุตบอล แม้ผู้เล่นทั้งสองทีมจะใส่เสื้อ

สีต่างกัน แต่สีเขียวของสนามก็จะมีอิทธิพลครอบคลุมสีอื่นๆ 

จนหมด
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จิตวิทยาของสี

แดง	 	 ร้อน รุนแรง กระตุ้น ตื่นเต้น มีพลัง ความรัก ความสำคัญ อันตราย

ส้ม	 	 อบอุ่น สดใส มีชีวิตชีวา วัยรุ่น การระแวดระวัง

เหลือง	 	 แจ่มใส สดใส สดชื่น ความสด ใหม่ แผ่กระจาย อำนาจบารมี

เขียว	 	 ร่มรื่น สงบ พักผ่อน ธรรมชาติ ความปรกติสุข เยือกเย็น ปลอดภัย

น้ำเงิน	 	 สุขุม สุภาพ หนักแน่น ขรึม ละเอียดรอบคอบ สง่างาม

ม่วง	 	 ลี้ลับ ซ่อนเร้น มีอำนาจ มีพลัง ความเศร้า ความผิดหวัง ความสูงศักดิ์

ฟ้า	 	 ปลอดโปร่ง กว้าง เบา สะอาด ปลอดภัย สว่าง

ขาว	 	 สะอาด อ่อนโยน บริสุทธิ์ ความหวัง ความดีงาม 

ดำ	 	 ทึบ ลึกลับ มืด สกปรก ความชั่ว ความตาย หนักแน่น อดทน

ชมพู	 	 วัยรุ่น อ่อนโยน นุ่มนวล อ่อนหวาน อบอุ่น

เทา	 	 เศร้า ท้อแท้ ลึกลับ หดหู่ สงบ ถ่อมตน สุภาพ สุขุม ความเงียบ

ทอง	 	 หรูหรา มีราคา ความสำคัญ ความรุ่งเรือง มั่งคั่ง ความแปลกใหม่

ข้อควรจำก่อนทำโปสเตอร์
	 ขนาดของชิ้นงานโดยทั่วไปจะเป็นขนาด A0 (ประมาณ 84 x 118 เซนติเมตร) 
หรืออาจจะปรับเปลี่ยนตามแต่ข้อบังคับของแต่ละหน่วยงาน เช่น 80 x 90, 80 x 110 เป็นต้น

	 ขนาดตัวอักษรของชื่อเรื่องและชื่อผู้วิจัย ไม่ควรต่ำกว่า 1 นิ้ว ส่วนเนื้อหา
	 ไม่ควรมีขนาดต่ำกว่า 1 เซนติเมตร (ขึ้นอยู่กับชนิดของ font ที่ ใช้)

	 ใช้ font ที่อ่านง่ายๆ ไม่ควรใช้ font หลายชนิดในโปสเตอร์ 1 ชุด

	 Background สีเข้ม ตัวหนังสือต้องสีอ่อน / Background สีอ่อน ตัวหนังสือต้องเข้ม

	 เลือก Background ที่ ไปด้วยกันกับงานวิจัย แต่ต้องอย่าให้เด่นกว่าเนื้องานหรือ
	 ภาพประกอบ หากคิดอะไรไม่ออก ใช้สีอ่อนๆ เป็นพื้นจะปลอดภัยที่สุด

	 เอาแต่เนื้อเป็นครีมข้นๆ น้ำไม่เอา และไม่ต้องยัดทุกอย่างที่ทำลงไปในโปสเตอร์ 	
	 คนอ่านอยากทราบเพียงว่าคุณทำงานวิจัยอะไร ได้ผลยังไง นอกเหนือจากนั้นเรา
	 สามารถอธิบายเพิ่มเติมได้หากมีผู้สงสัยใคร่รู้

	 ภาพ ตาราง กราฟ ควรเลือกใส่เฉพาะที่จำเป็นเท่านั้น และควรเป็นภาพที่ชัดเจน 	
	 มีขนาดใหญ่พอสมควร ถ้ากลัวคนอ่านสับสนก็ใส่หมายเลขกำกับไว้ซะด้วย

	 งดใช้สีที่เป็นประกาย เช่น สีทอง สีเงิน หรือการประดับด้วยเครื่องประดับที่เป็น
	 ประกาย นอกจากจะดูลิเกแล้วยังบั่นทอนความน่าสนใจของเนื้องานอีกด้วย
	

5



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 6

 สร้างภาพท้องฟ้า  สร้างลายน้ำวน
1. สร้างหน้างานขึ้นมาใหม่ ขนาดตามใจชอบ

2. เลือกเครื่องมือ Gradient ที่แถบเครื่องมือ

3. เลือกสี Foreground เป็นสีฟ้า และ

   สี Background เป็นสีขาว จากนั้นลากเม้าส์

   ลงที่หน้างาน

4. เลือก       เพื่อสร้างเลเยอร์ ใหม่

5. คลิกเมนู Filter > Render > Clouds

6. เลือก       จากนั้นใส่ Gradient อีกครั้ง

   ก็จะได้ภาพท้องฟ้าสีครามใสปิ๊ง

2
3

4

5

6

1. สร้างหน้างานใหม่ขึ้นมา ขนาดตามชอบ
2. เลือกสี Foreground เป็นสีฟ้า และ
   สี Background เป็นสีขาว
3. เลือกเมนู Filter > Render > Clouds
4. เลือกเมนู Filter > Distort > Zigzag
   โดยเลือก Style ที่ด้านล่างให้เป็น
   Around Center และปรับค่าตามต้องการ
5. เลือกเมนู Filter > Sketch > Chrome 
   ปรับค่าตามต้องการ จากนั้นหน้างาน
   จะกลายเป็นสีเทา ... ไม่ต้องตกใจ
6. เลือกเมนู Images > Adjustments >
   Hue/Saturation คลิกเครื่องหมายที่
   ช่อง Colorize และปรับค่าตามใจชอบ

3

4

5
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สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 7

 เปลี่ยนภาพซีดๆ ให้กลับมาสดใส
1. ภาพที่ ได้จากการสแกนหรือจากกล้องดิจิตอล

   บางครั้งจะดูซีดเซียว หม่นหมอง ไม่มีราศี

   อย่างเช่นภาพของ นายเดวิด เบ็คแฮม

2. คลิกที่เมนู Image > Adjustments > Level  

   จากนั้นปรับค่าตามต้องการโดยเลื่อนที่ลูกศร

   ทั้งซ้ายและขวาที่อยู่ ใต้กราฟ

3. เพื่อให้ได้ภาพที่ดีที่สุด ให้เลื่อนลูกศรทั้งซ้าย

   และขวามาอยู่บริเวณปลายของกราฟพอดี 

   แต่ทั้งนี้ก็ขึ้นอยู่กับความต้องการของคุณเอง

   ว่าต้องการภาพที่มีความซีดหรือเข้ม 

   มาก/น้อยเพียงใด

4. หากยังรู้สึกว่าภาพยังขาดแสงหรือภาพยังมืด

   เกินไป ให้คลิกที่เมนู Image > Adjustments  

   > Brightness/Contrast จากนั้นปรับค่าตาม

   ต้องการ

5. ในกรณีของโปสเตอร์ผลงานวิจัย ภาพบาง

   ภาพ เช่น ภาพจากฟิล์มเอ๊กซเรย์ หรือภาพ

   จากกล้องจุลทรรศน์ จำเป็นต้องระมัดระวัง

   ในการปรับแต่ง เพราะสีสันที่เปลี่ยนไปอาจ

   ส่งผลต่อการตีความของภาพนั้นๆ 

 ปรับภาพให้คมชัด
1. บางครั้ง รูปภาพ, กราฟ หรือแผนภูมิ (เฉพาะที่เป็นขาว-ดำ) ที่ ได้จากการสแกน  

   อาจจะมีภาพสะท้อน ที่เกิดจากการสแกน โดยเฉพาะวารสารที่มีเนื้อกระดาษ

   ค่อนข้างบางจนข้อความด้านหลังจะทะลุออกมา

2. แก้ไขโดยการเลือกคำสั่ง Image > Adjustment > Level จากนั้นปรับค่าจนภาพชัดเจน

3. หรือจะใช้คำสั่ง image > Adjestment > Brightness / Contrast แล้วปรับค่าจนภาพชัดเจน

	 แต่บางครั้งการปรับภาพให้ชัดนี้ อาจจะส่งผลถึงคำบรรยาย ทำให้คำบรรยาย

ไม่ชัด ซึ่งเราอาจจะต้องพิมพ์คำบรรยายเพิ่มเติมเข้าไปเองทีหลัง

                 ก่อนทำ                                               หลังทำ



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 8

 ใส่เงาให้ภาพ

1. สร้างหน้างานใหม่ขึ้นมา

2. เปิดไฟล์รูปขึ้นมา 1 รูป

3. คลิกเลือกเครื่องมือ       จาก Toolbar

4. ลากรูปในข้อ 2 มาวางไว้ ในงานข้อ 1

5. เลือก      เลือก Drop Shadow

    และปรับค่าตามต้องการ

3
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 ใส่แถบสีให้ตัวหนังสือ
1. พิมพ์ข้อความตามต้องการ

2. คลิกที่     เลือก Gradient Overlay

3. จากหน้าต่างใหม่ ให้ประบค่าตามที่ต้องการ

   - Blend Mode เลือก Normal

   - Opacity ค่าความเข้มของสี เลือก 100%

   - Gradient เลือกแบบสีที่ต้องการ ซึ่งเรา

     สามารถเพิ่มสีสันลงไปได้ด้วย

   - Style เลือก Linear

   - Angle ทิศทางแนวการไล่สี

   - Scale ขนาดของแถบสี (เลือกตามใจชอบ)

3

2

1



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 9

 ตัวหนังสือเป็นแสงนีออน  ทำตัวหนังสือนูนมีมิติ
1. สร้างหน้างานใหม่ 1 ชิ้น ให้ ใช้สีเข้ม 

2. พิมพ์ข้อความลงไป (เลือกตัวอักษร

   ที่หนาสักหน่อย

3. คลิก      เลือก Bevel and Emboss 

   จากนั้นตั้งค่า Style = Inner Bevel / 

   Size = 10 px / Depth = 500% / Shadow Mode = เลือกสีเหลือง

4. ใส่เครื่องหมายถูกที่ช่อง Contour

5. เลือกคำสั่ง Stroke ตั้งค่า Size = 2 / Color = สีขาว)

6. เลือก Drop Shadow ตั้งค่า Distance = 10 / Size = 5

2

3

5
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1. สร้างหน้างานใหม่ขึ้นมา ให้ ใช้สีที่ค่อนข้างมืด  

   สีดำ หรือจะใช้เป็นไฟล์ภาพก็ได้ แต่

   ต้องเป็นภาพที่มืดสักหน่อย

2. พิมพ์ข้อความลงไป โดยเลือกใช้สีอ่อนๆ

   และเลือก font ที่ค่อนข้างหนาสักหน่อย

3. คลิกขวาที่ layer ของข้อความ เลือก

   Rasterize Layer เพื่อเปลี่ยนสภาพ layer

4. ใส่ Filter > Gaussian Blur ตั้งค่าไว้ 2.0

5. คลิก        เลือก Outer Glow

   เลือกสีเหลืองสด และตั้งค่า 

   size เป็น 20 px

3

4

5

2



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 10

 แต่งตัวหนังสือแบบสำเร็จรูป

1. พิมพ์ข้อความตามต้องการ

2. เปิด Palette Style โดยเลือกที่เมนู Window > Style จะได้หน้าต่างใหม่ขึ้นมา

3. คลิกปุ่มมุมขวา จะมีรายการรูปแบบให้เลือกมากมาย ในตัวอย่างเลือก Text Effects

4. เลือกลายตามใจชอบ ตัวหนังสือจะเปลี่ยนลายโดยอัตโนมัติ

2

3

 เปลี่ยนภาพสีให้เป็นซีเปีย

1. เปิดภาพที่ต้องการ

2. เลือกเมนู Image > Adjustments > Hue/Saturation

3. คลิกเลือก Colorize จากนั้นปรับค่าสีจนได้ภาพเป็นซีเปีย เข้ม-อ่อน ตามต้องการ

2

3



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 11

1. เปิดไฟล์รูปที่ต้องการขึ้นมา แล้วใช้เครื่องมือ      

   ลากเป็นพื้นที่สี่เหลี่ยม

2. กดคำสั่ง Select > Inverse (หรือใช้ Ctrl+Shift+I) 

   รอยประที่เกิดจากข้อ 1 จะย้ายกลายเป็นส่วนของ

   กรอบรูป

3. เลือก        ที่แถบเครื่องมือ จะเกิดพื้นที่สีแดง

   ตรงบริเวณกลางรูป

4. เลือกคำสั่ง Filter > Blur > Gaussian Blur  

   ตั้งค่าตามใจชอบ

5. กลับมาที่ช่อง       ตรงแถบเครื่องมือ 

   ภาพจะกลับมาสู่โหมดปรกติจะมีกรอบเป็น

   รอยประที่กรอบภาพ

7. กด Delete ก็จะได้ภาพที่มีกรอบฟุ้งเบลอ

 ทำขอบภาพให้ฟุ้งเบลอ

4

35

 ทำขอบภาพเป็นจุด

35

2 3
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1. เปิดไฟล์รูปที่ต้องการขึ้นมา แล้วใช้เครื่องมือ      

   ลากเป็นพื้นที่สี่เหลี่ยมหรือวงกลม

2. กดคำสั่ง Select > Inverse (หรือใช้ Ctrl+Shift+I) 

   รอยประที่เกิดจากข้อ 1 จะย้ายกลายเป็นส่วนของ

   กรอบรูป

3. เลือก        ที่แถบเครื่องมือ จะเกิดพื้นที่สีแดง

   ตรงบริเวณกลางรูป

4. เลือกคำสั่ง Filter > Pixelate > Color Halftone

   ปรับค่า Max Radius (เลขน้อย ขนาดจุดจะเล็ก/

   เลขมาก ขนาดจุดจะใหญ่)
5. กลับมาที่ช่อง      ตรงแถบเครื่องมือ ภาพจะกลับมาสู่โหมดปรกติ มีกรอบเป็นรอยประที่ขอบภาพ

6. กด Delete ก็จะได้ภาพที่มีกรอบเป็นจุด



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 1211

 สร้างลายโดยใช้พู่กัน
1. สร้างชิ้นงานใหม่ขึ้นมาหรือเปิดภาพที่ต้องการ

2. คลิกเลือกพู่กันที่แถบเครื่องมือ

3. เลือกหัวแปรงแบบต่างๆ ที่เมนูบาร์ด้านบน

   อย่างในตัวอย่างเลือกลายใบไม้

4. ปรับค่าตามต้องการจาก Palette Brushes เช่น

   ค่า Scattering - การกระจายของหัวแปรง

   ค่า Other Dynamic - ค่าโปร่งแสงของหัวแปรง

   โดยสังเกตการเปลี่ยนแปลงจาก Preview ด้านล่าง

5. ลากเม้าส์ที่ชิ้นงาน จะเกิดเป็นลายใบไม้

2

3
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http://janghuman.wordpress.com

การนำเสนองานวิจัยโดยโปสเตอร์ของนักศึกษา 

ในงานโครงงานวิทยาศาสตร์ คณะวิทยาศาสตร์

มหาวิทยาลัยมหิดล เมื่อ มีนาคม 2551

ตัวอย่างของโปสเตอร์ที่ตกแต่งน้อยมาก แต่ว่างานอกอมาดูดี

เนื่องจากการเลือกใช้สีและการจัดองค์ประกอบ

ตัวอย่างโปสเตอร์ ในแนวนอน ไม่ค่อยมีใครทำนักเนื่องจาก

อาจจะลำบากในการจัดแสดง 

ตัวอย่างโปสเตอร์ ในงานสัมมนา อาจจะ

จำเป็นต้องใส่ข้อมูลมากหน่อย จำพวก

วันที่จัดงานและตารางการบรรยาย

อันนี้อยากให้ดูการเลือกใช้ภาพของ

โปสเตอร์ภาพยนตร์ เพราะแทบจะไม่

ต้องใส่ชื่อหนัง เนื่องจากเห็นรูปและ

แอ๊คชั่นแล้วก็รู้เลยว่าเขาคือใคร

ขอบคุณที่ติดตามครับ



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 7



สร้างโปสเตอร์ผลงานวิจัยด้วย Photoshop 87


